Системные требования ReloadCMS

Для нормальной работы ReloadCMS требуется Apache с установленным PHP >=4.3. Также объязательным условием корректной работы являеться выключенный safe_mode (off). а также GD для корректной работы капчи и модулей работающих с графикой
ReloadCMS не будет работать с IIS так как данный веб-сервер не устанавливает многих системных переменных, необходимых для работы Системы.

 
reloadcms/ru/install/req.txt · Last modified: 2009/03/03 00:00 by nightfly
 

Recent changes RSS feed Creative Commons License Donate Powered by PHP Valid XHTML 1.0 Valid CSS Driven by DokuWiki